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Click here and insert your abstract text.   

Keywords: Type your keywords here, separated by semicolons ;   

Note 

Please read these instructions carefully and print them. 

At the end of the instructions you will find a button that 

removes this text and prepares the document for your text. 

(Note that this button may not work properly if you change 

in any way this text.) Use the styles, fonts and point sizes 

as defined in this template, but do not change or redefine 

them in any way as this will lead to unpredictable results. 

1. Introduction 

We at Natec believe a template should help you, not 

hinder you, in authoring your paper. It should follow you 

in how you want to write your paper, not force you to fill 

in bits and pieces of text. It should allow you to type any 

text, copy from previous versions, or load an already 

existing plain text to be formatted. You will therefore find 

no dialog boxes or fill-in screens. You will not need to 

remember shortcut keys, to use lists of styles, bother about 

alignment, indents, fonts and point sizes. Just a mouse-

click at one of the menu options will give you the style that 

you want. 

The objective of this template is to enable you in an 

easy way to style your article attractively in a style similar 

to that of Physica C. It should be emphasized, however, 

that the final appearance of your paper in print and in 

electronic media will very likely vary to greater or lesser 

extent from the presentation achieved in this Word® 

document. 

2. Organization of the template 

A template (with its file name ending on .dot, rather 

than on .doc) in Word® is a “mold” that formats documents 

based on it. If you click ‘New’ on the ‘File’ menu, what 

you see and open are in fact templates. To use the Physica 

C template you should first save it with the other templates, 

probably in a directory called ‘…\Microsoft 

Office\Templates’. If you cannot find it, go to the ‘Tools’ 

menu, choose ‘Options…’, click the ‘File locations’ tab 

and see which directory is specified for ‘User templates. 

After saving the template in that directory, you can start 

using it via ‘New’ on the ‘File’ menu. 

The template formats your text by using a Word® 

feature called ‘Styles’. Styles define the format (or 

appearance) of a paragraph of text as regards letter size, 

indentation, line spacing, etc. If you’re not familiar with 

using styles, do not worry; the template arranges 

everything for you in a user-friendly way. 

2.1. The toolbar and its menus 

At the top of the working area, you see a number of 

buttons that activate drop-down menus. You can select the 

required styles from these menus. Styles are applied to 

paragraphs, i.e. the text between two subsequent hard 

returns (¶). When you hit the Enter key, you finish a 

paragraph. The template chooses at that moment the most 

appropriate next style, e.g. after the style for authors’ 

names, you will automatically be in the affiliation style. 

After a section heading, the template will automatically 
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switch to normal text style, but naturally you can adjust all 

that using the menu options. 

Some menu options do more than just apply a style; 

they insert a special feature. You will recognize them 

because the menu entry starts with ‘Insert’. 

2.2. Entering text 

There are several ways in wich you can enter and 

format your text in this template. The first way is to simply 

type your text in a blank document based on this template. 

If you want to apply a different style, e.g. for a section 

heading, start typing the text first as a new paragraph and, 

while the cursor is somewhere within the paragraph, 

choose the required style form the drop-down menus. If 

you remove text to replace it with your own text, you 

should pay attention to the ‘section breaks’ in it. Switch to 

‘Normal view’ on the ‘View’ menu to see the breaks. 

Word® uses those to separate the one-column and two-

column parts, as well as to serve as page breaks. (You may 

find working in ‘Normal’ view more convenient anyway. 

Switching to ‘Page’ view will restore the two-column lay-

out once you have finished.) The template is set up to have 

the text up to and including the Abstract in one-column lay-

out with a text area 42 pica wide, and the rest of the article 

in two-column lay-out with two columns of 20 pica and a 

2 pica gutter in between. On the ‘Document formatting’ 

menu you will find options to adjust the typing area to the 

paper size (A4 or Letter size paper) that you use. Using 

those options will remove the one- and two-column 

settings, so you will need to reinsert those, using the other 

menu options. In that case, or in case this lay-out becomes 

disrupted,  insert a switch to double column from the 

‘Document formatting’ menu after the article Abstract and 

at the end of your text, balance the columns using the 

option from the same menu. Insert a switch to one column 

before any page-wide tables. 

Very often you will already have prepared (parts of) 

your text. If you load that text as a separate document, you 

can easily insert it into a document based on this template 

by cutting and pasting between the two documents. 

You may also attach the template to an already existing 

document. Choose from the ‘Tools’ menu the option 

‘Templates and Add-Ins…’. Select the ‘Physica C’ 

template and make sure to tick the box ‘Automatically 

update document styles’ to make the styles available. You 

will in this case have to adjust the margins of the document, 

using one of the first two options from the ‘Document 

formatting’ menu. 

Alternatively, you may insert the whole text or parts 

you previously prepared by using on the ‘Insert’ menu of 

Word® the option ‘File…’. In that case take care to retain 

the above mentioned section breaks. After the file is 

inserted you can style it by placing the cursor in each 

paragraph and clicking the required style on the drop-down 

menus. 

3. The first page 

Naturally, your paper should start with a concise and 

informative title. Do not use abbreviations in it. Next, list 

all authors with their first names or initials and surnames 

(in that order). Indicate the author for correspondence 

using the third menu option. Present addresses can be 

inserted using a normal footnote (on the ‘Text’ menu). 

After having listed all authors’ names, you should list their 

respective affiliations. Link authors and affiliations using 

superscript lower-case letters. 

3.1. The Abstract 

An Abstract is required for every paper; it should 

succinctly summarize the reason for the work, the main 

findings, and the conclusions of the study. The abstract 

should be no longer than 250 words. Do not include 

artwork, tables, elaborate equations or references to other  
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Table 1  

Summary of data obtained from least-squares fit of Eq. (20) to km vs Ei plots for three selected 

systems 

Redox moiety Diluent Method k0 (s-1) Ei
0’  V vs SSCE  fwhm (V)a 

R1 D1 ILIT 3.4 x 104 0.495 95 - 

  CV 3.3 x 104 0.474 100 0.103 

R2 D2 ILIT 6.0 x 104 0.340 24 - 

  CV 6.1 x 104 0.346 24 0.112 

R3 D3 ILIT 3.2 x 106 0.328 12.0 - 

  CV 3.2 x 106 0.324 12.1 0.121 

a Full-width-half-maximum of the cyclic voltammetric peak. 
b This is the format for table footnotes.

Parts of the paper or to the reference listing at the end. 

The reason is that the Abstract should be understandable in 

itself to be suitable for storage in textual information 

retrieval systems. 

Supply some 5–6 keywords, separated with semicolons. 

4. The main text 

You will usually want to divide your article into 

(numbered) sections and subsections (perhaps even 

subsubsections). Code section headings using the options in 

the ‘Text’ menu. Headings should reflect the relative 

importance of the sections. Note that text runs on after a 4th 

order heading. Use the heading style for the whole 

paragraph, but remove the bold coding except for the actual 

heading. 

Ensure that all tables, figures and schemes are cited in 

the text in numerical order. It is strongly recommended that 

authors follow the recommendations of the IUPAC Manual 

of Symbols and Terminology for Physico-chemical 

Quantities and Units, edited by IM Mills, Blackwell, Oxford, 

1988. All measurements should be given in the form 

consistent with “quantity calculus” (see J. Electroanal. 

Chem. 271 (1989) 370). Abbreviations should be used 

consistently throughout the text, and all nonstandard 

abbreviations should be defined on first usage. The 

experimental information should be as concise as possible, 

while containing all the information necessary to guarantee 

reproducibility. 

——— 
1 OLE: Object Linking and Embedding; a program-integration technology 

you can use to share information between programs. All of the Office 

programs support OLE, so you can share information through linked and 

embedded objects. For instance, you can import an Excel® graph into 

Word® by using ‘Paste special….’ on the ‘Edit’ menu 

4.1. Tables and figures 

Graphics and tables may be pasted directly into the 

template and positioned as they should appear in the final 

manuscript. Figures, Schemes, and Tables should be 

numbered. Structures in schemes should also be numbered 

consecutively, for ease of discussion and reference in the 

text. 

Artwork can be inserted using the ‘Tables and figures’ 

menu, by choosing ‘…from file’, or by embedding the graph 

as an OLE object1. Make sure you embed, rather than link 

the object. Depending on the amount of detail, you can 

choose to display artwork in one column (20 pica wide) or 

across the page (42 pica wide). Scale your artwork in your 

graphics program before incorporating it in your text. If the 

artwork turns out to be too large or too small, resize it again 

in your graphics program and re-import it, or use the sizing 

handles at the corners. The text should not run along the 

sides of any figure. If it does, right-click the figure, choose 

‘Format Object (/Figure)’, choose the ‘Wrapping’ tab and 

select ‘Top & bottom’. Artwork is normally linked to, and 

moves with, a paragraph it is linked to. A small anchor 

symbol should indicate the paragraph to which it is linked. 

If you do not see the anchor, choose from the ‘Tools’ menu, 

‘Options…’, and click the ‘View’ tab. Tick the ‘Object 

anchors’ tick box. You can move the figure inself by 

dragging but you can also drag the anchor. 
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You might find positioning your artwork within the text 

difficult. In that case you may choose to place all artwork at 

the end of the text and insert a marker in the text at the 

desired place. In any case, please keep in mind that the 

placement of artwork may vary somewhat in relation to the 

page lay-out. 

You can insert a caption below the figure or scheme. To 

keep the drawing and caption more easily together, select 

them both (hold down the <SHIFT> key and click both 

figure and caption) and choose, under the right mouse 

button, Grouping. Graphs may appear either on a fixed spot 

in the text, e.g. a chemical structure, or ‘floating’, normally 

a figure or scheme with a caption, which remains near to the 

paragraph it is linked to regardless of the text flowing around 

it. To choose between the two options, right-click the graph, 

choose ‘Format object’, choose the ‘Position’ tab and tick or 

clear the ‘Float over text’ tick-box. If grouped with a caption, 

a figure will always be floating. 

 

 
 

Fig.  1. A caption is positioned left-justified below the figure or scheme 

4.2. Lists 

For tabular summations that do not deserve to be 

presented as a table, lists are often used. Lists may be either 

numbered or bulleted. Below you see examples of both. 

1. The first entry in this list 

2. The second entry 

2.1. A subentry 

3. The last entry 

• A bulleted list item 

• Another one 

 

You can apply these styles using the ‘Text’ menu options. 

Note that you should first block the whole list. A sublisting 

is coded using the ‘Demote list item’ (go to a sublevel of 

numbering) and ‘Promote list item’ (go to a higher level of 

numbering) buttons. 

4.3. Equations 

Conventionally, in mathematical equations variables and 

anything that represents a value appear in italics, while 

chemical equations are displayed in roman, except for 

positional prefixes. The styles of this template reflect that 

general difference, but you can change that as required. You 

may choose to number equations for easy referencing. In that 

case the number should appear at the right margin. 

Ptm(BF3OH−∙nH2O)+pH2O+PtCO 

→(m+1)Pt+CO2+BF3+(n+p−1)H2O+H3O++2e− (1) 

5. Bibliography 

References in the text should be indicated by Arabic 

numerals in square brackets that run consecutively through 

the paper. Authors should ensure that all references are cited 

in the text and vice versa. The reference list should contain 

only literature references; other information (e.g. 

experimental details) should be placed either in the body of 

the text, or as a footnote. Each reference should contain only 

one literature citation. Authors are expected to check the 

original source reference for accuracy. Journal titles should 

be abbreviated according to American Chemical Society 

guidelines (The ACS Style Guide; Dodd, J. S., Ed.: 

American Chemical Society: Washington, DC, 1997). See 

examples for journal articles [1], books [2], multi-author 

books [3], proceedings [4] and personal communications [5], 

shown in References below. 
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Acknowledgments 

Acknowledgments should be inserted at the end of the 

paper, before the references, not as a footnote to the title. Use 

an unnumbered section heading for the Acknowledgments, 

similar to the References heading. 
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Supplementary material 

Supplementary material that may be helpful in the review 

process should be prepared and provided as a separate 

electronic file. That file can then be transformed into PDF 

format and submitted along with the manuscript and graphic 

files to the editorial office

 


